Radio Amazonas

Escúchanos En Vivo

WhatsApp se actualiza y no funcionará en estos iPhone viejos

En su nueva versión, WhatsApp ha eliminado el soporte a los iPhone que tienen iOS 9. Para poder seguir usando este servicio de mensajería instantánea, los usuarios necesitarán iOS 10, o una versión posterior. La plataforma ha señalado que los usuarios que tengan iOS9 ya no podrán instalar WhatsApp, pero no perderán acceso a la app que ya tienen instalada, aunque lo más probable es que con el paso del tiempo esta empiece a perder funciones. Entre los celulares de Apple afectados por esta decisión están el iPhone 4 y iPhone 4S, el iPad 2 y 3, el iPad mini 1 y el iPod touch 5G. Asimismo, desde la plataforma se ha anunciado que están trabajando en una nueva función, que permitirá al usuario la destrucción de videos, fotografías y GIFS que envía a un chat.

Este contenido ha sido publicado originalmente por Diario EL COMERCIO en la siguiente dirección:https://www.elcomercio.com/tendencias/whatsapp-aplicaciones-soporte-iphone-viejos.html?fbclid=IwAR02doP7RvRT3GQwsCDOBEE8fRQviwZkpf-CYJwNVKxYOQ0viChAJ2ufBtw. Si está pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. ElComercio.com

Facebook Comentarios

Síguenos

Redes Sociales

2021. All rights reserved. Radio Amazonas   -  Diseño y Hosting Masharos INC ©